
4 Adjust brightness and contrast.
Ajuste el brillo y el contraste.

In this example, brightness (B) is reduced to –60 and contrast (C) is raised to +80. Only the blues 
in the sky are a� ected.

En este ejemplo, el brillo (B) se reduce a –60 y el contraste (C) se aumenta a +80. Solamente se 
ven afectados los azules en el cielo.

Drag outwards /
Arrastre hacia afuera

B

C

S

Drag inwards /
Arrastre hacia 
adentro

B

C

S

Finish / Finalizar 

It’s easy to get the results you want.
Es fácil obtener los resultados que desea.
Save the image using the Save As option in the File menu.
Guarde la imagen utilizando la opción Guardar como del menú Archivo.

Before-and-After Comparisons / Comparaciones del antes y el después
Select View > Compare Images > Compare 
with Original. The original image is displayed 
above the modi� ed image.
Seleccione Ver > Comparar imágenes >  
Comparar con el original. La imagen original 
se muestra arriba de la imagen modi� cada.

 In addition to being licensed for use in this guide, the images on the supplied CD are available for personal use. They can not be 
otherwise used, copied, or distributed without permission of the copyright holder.
Además de contar con la licencia necesaria para su utilización en esta guía, las imágenes incluidas en el CD suministrado tambi én 
están disponibles para uso personal. Se prohíbe utilizarlas, copiarlas o distribuirlas para cualquier � n distinto del menciona do 
anteriormente sin la autorización del propietario del copyright.

Example 
Make Skies Bluer

Ejemplo 
Para cielos más azules1 1

Are the skies in your photographs not as 
blue as you remember?

¿El cielo en sus fotografías no es tan azul como 
lo recuerda?

Then try: Entonces intente:

 Using Color Control 
Points
Utilizar los puntos de 
control de color

Use color control points to repaint 
those pale skies the vivid blue of 
your recollection.
Utilice los puntos de control de 
color para volver a pintar esos 
cielos pálidos con los azules vivos 
de sus recuerdos.

Start / Iniciar

1 Click the  icon in the toolbar.
Haga clic en el icono  en la barra de herramientas.

2 Click the sky.
Haga clic en el cielo.

Click the sky.
Haga clic en el cielo.

A color control point appears.
Aparece un punto de control de color.

To move the color control point, click and drag  .
Para mover el punto de control de color, haga clic y arrastre  .

To delete the color control point, press the delete key.
Para eliminar el punto de control de color, pulse la tecla Suprimir.

The illustrations in this guide show the English version of Capture NX 2 in Windows Vista Ultimate.
Las ilustraciones en esta guía muestran la versión en Inglés de Capture NX 2 en Windows Vista Ultimate.

 Color Control Points / Puntos de control de color 
Drag the sliders (  or ) to adjust colors in the area or 
object identi� ed by the color control point.
Arrastre los controles deslizadores  (  o ) 
para ajustar los colores en el área o en el objeto 
identi� cado por medio del punto de control de 
color.

B

C

S

Color control point
Punto de control de 
color

Changes to color and tonality apply to the area or object 
identi� ed by this point.
Los cambios de color y tonalidad se aplican al área u 
objeto identi� cado mediante este punto.

Size slider
Control deslizante de 
tamaño.

Controls the size of the area a� ected.
Controla el tamaño del área afectada.

Brightness slider
Control deslizante de 
brillo

Controls brightness.
Controla el brillo.

Contrast slider
Control deslizante de 
contraste

Controls contrast.
Controla el contraste.

Saturation slider
Control deslizante de 
saturación

Controls saturation (vividness).
Controla la saturación (viveza).

Hide/display triangle
Triángulo mostrar/
ocultar

Hides or displays all sliders other than the selected slider.
Oculta o muestra todos los controles deslizantes excepto 
el seleccionado.

3 Drag the size slider to size the control point.
Arrastre el control deslizante de tamaño para ajustar el tamaño del punto de control.

Area of in� uence is indicated by dotted border.
El área afectada se indica mediante un 

círculo con borde de línea punteada.

Drag handle outward until circle covers sky.
Arrastre el control hacia afuera hasta que el 

círculo cubra el cielo.

B

C

S

Note: Dotted border exaggerated for illustrative purposes.
Nota: El borde de línea punteada ha sido exagerado para � nes ilustrativos.

Before / Antes 
 sample_07.jpg

After / Después Trial Version

1 Install Capture NX 2
Instalar Capture NX 2 2 Start Capture NX 2

Iniciar Capture NX 2 3 Open an image
Abrir una imagen

Insert the trial CD in your 
computer and follow the 
on-screen instructions.

Capture NX 2 will start 
automatically when 
installation is complete.

Open an image from the 
“Welcome” dialog or using 
the File > Open Image 
command. Use the images in 
the “NX2_samples” folder on 
the trial CD.

Inserte el CD de la versión de 
prueba en su ordenador y 
siga las instrucciones.

Capture NX 2 iniciará 
automáticamente cuando 
la instalación haya 
� nalizado.

Abra una imagen desde el cuadro 
de diálogo “¡Bienvenido!” o 
utilizando el comando Archivo >  
Abrir imagen. Utilice las imágenes 
de la carpeta “NX2_samples” en el 
CD de la versión de prueba.

Experience how Capture NX 2 can improve your photographs.
Experimente la forma en la que Capture NX 2 puede mejorar sus fotografías.

To begin the experience: / Para comenzar la experiencia:

Versión de prueba

Internet connection required.
Se requiere conexión a Internet.

EsEn

When should I use Capture NX 2?

¿En que momento debería utilizar Capture NX 2?

Fix what needs 
� xing
Para corregir 

solamente lo 

necesario

Make skies bluer

Para cielos más 

azules

Remove blemishes

Para quitar manchas
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Trial Version

1 Install Capture NX 2
Instalar Capture NX 2 2 Start Capture NX 2

Iniciar Capture NX 2 3 Open an image
Abrir una imagen

Insert the trial CD in your 
computer and follow the 
on-screen instructions.

Capture NX 2 will start 
automatically when 
installation is complete.

Open an image from the 
“Welcome” dialog or using 
the File > Open Image 
command. Use the images in 
the “NX2_samples” folder on 
the trial CD.

Inserte el CD de la versión de 
prueba en su ordenador y 
siga las instrucciones.

Capture NX 2 iniciará 
automáticamente cuando 
la instalación haya 
� nalizado.

Abra una imagen desde el cuadro 
de diálogo “¡Bienvenido!” o 
utilizando el comando Archivo >  
Abrir imagen. Utilice las imágenes 
de la carpeta “NX2_samples” en el 
CD de la versión de prueba.

Experience how Capture NX 2 can improve your photographs.
Experimente la forma en la que Capture NX 2 puede mejorar sus fotografías.

To begin the experience: / Para comenzar la experiencia:

Versión de prueba

Internet connection required.
Se requiere conexión a Internet.

EsEn

When should I use Capture NX 2?

¿En que momento debería utilizar Capture NX 2?

Fix what needs 
� xing
Para corregir 

solamente lo 

necesario

Make skies bluer

Para cielos más 

azules

Remove blemishes

Para quitar manchas

6MS55641-01

Example 
Fix What Needs Fixing

Ejemplo Para corregir solamente lo 
necesario2 2

Do you want to sharpen just part of the 
image to make the main subject stand out?

¿Desea dar nitidez sólo a una parte de la 
imagen para resaltar el sujeto principal?

Then try: Entonces intente:
 Using Selection Control 

Points
 Utilizar los puntos de 

control de la selección
Changes apply only to the area or 
object identi� ed by the selection control 
point. Here we will use selection control 
points to restrict sharpening to a 
selected � ower.

Los cambios se aplican solamente al área u objeto identi� cado mediante el punto de control de la 
selección. Aquí utilizaremos los puntos de control de la selección para restringir la nitidez en una � or 
seleccionada.

Unlike color control points, which can only be used to modify color, selection control points can be used 
to select areas for any image adjustment.

Al contrario que con los puntos de control de color, los cuales se pueden utilizar solamente para modi� car el color, 
los puntos de control de la selección se pueden utilizar para seleccionar áreas para cualquier tipo de ajuste de 
imagen.

Start / Iniciar

1 After selecting View > View at 100%, select Adjust > Focus > Unsharp Mask 
and sharpen the entire image.

 Después de haber seleccionado Ver > Ver al 100 %, seleccione Ajustar > 
Enfoque > Máscara de enfoque y déle mayor nitidez a toda la imagen.

The entire image is sharpened.
Toda la imagen se vuelve más nítida.

2 Click the  icon in the toolbar.
Haga clic en el icono  en la barra de herramientas.

Use the “+” tool to apply changes only in the 
selected area.

Utilice la herramienta “+” para aplicar los 
cambios solamente en el área afectada.

Before / Antes 
 sample_08.jpg After / Después 

Example 
Remove Blemishes

Ejemplo 
Para quitar manchas3 3

Do you want to remove blemishes from your 
photographs?

¿Desea quitar las manchas de las 
fotografías?

Then try: Entonces intente:
 Using the Auto Retouch 

Brush
 Utilizar el pincel 

autocorrector
Blemishes can simply be painted out 
with the auto retouch brush.

Las manchas se pueden eliminar 
fácilmente con el pincel autocorrector.

Start / Iniciar

1 Click the  icon in the toolbar.
Haga clic en el icono  en la barra de herramientas.

Drag the slider to size the brush.
Arrastre el control deslizante para ajustar el 

tamaño del pincel.

Use the  tool in the toolbar to zoom in on the area you wish to retouch.
Utilice la herramienta  en la barra de herramientas para ampliar el área que desea 
retocar.

2 Drag the mouse to paint over the object you wish to remove.
Arrastre el ratón para pintar sobre el objeto que desea eliminar.

Paint an area slightly larger than the object.
El área pintada es ligeramente mayor que 

el objeto.

Finish / Finalizar 

The object is automatically removed to produce a 
blemish-free picture.

El objeto se elimina automáticamente para producir 
una imagen libre de manchas.

Try Capture NX 2’s full range of advanced image enhancement options today!
¡Pruebe hoy mismo el amplio rango de opciones avanzadas de mejoras de imagen de Capture NX 2!

3 Click the object you wish to sharpen.
Haga clic en el objeto al que desea darle nitidez.

Click the � ower.
Haga clic en la � or.

Changes will be applied only to the area 
or object identi� ed by the selection control 

point.
Los cambios se aplicarán solamente en el 

área u objeto identi� cado mediante el punto 
de control de la selección.

To move the selection control point, click and drag  .
Para mover el punto de control de la selección, haga clic y arrastre  .

To delete the selection control point, press the delete key.
Para eliminar el punto de control de la selección, pulse la tecla Suprimir.

 Selection Control Points / Puntos de control de la selección 

selection control point.
Arrastre los controles deslizantes para seleccionar el 
área identi� cada por medio del punto de control de la 
selección.

Opacity
Opacidad

Selection control 
point
Punto de control de la 
selección

Changes apply to the area or object identi� ed by this point.
Los cambios se aplican al área u objeto identi� cado 
mediante este punto.

Size slider
Control deslizante de 
tamaño

Controls the size of the area a� ected.
Controla el tamaño del área afectada.

Opacity slider
Control deslizante de 
opacidad

The higher the value for opacity, the more visible the 
changes will be.  The default for the “+” tool is 100%.
A mayor valor de opacidad, más visibles serán los cambios. El 
valor predeterminado para la herramienta “+” es 100%.

Finish / Finalizar 

The sharpened � ower stands out against the background.
La � or con mayor nitidez resalta sobre el fondo.

 sample_02.jpg After / Después 

In addition to being licensed for use in this guide, the images on the supplied CD are available for personal use. They can not be 
otherwise used, copied, or distributed without permission of the copyright holder.

Before / Antes 
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Trial Version


1 Install Capture NX 2
Instalar Capture NX 2 2 Start Capture NX 2


Iniciar Capture NX 2 3 Open an image
Abrir una imagen


Insert the trial CD in your 
computer and follow the 
on-screen instructions.


Capture NX 2 will start 
automatically when 
installation is complete.


Open an image from the 
“Welcome” dialog or using 
the File > Open Image 
command. Use the images in 
the “NX2_samples” folder on 
the trial CD.


Inserte el CD de la versión de 
prueba en su ordenador y 
siga las instrucciones.


Capture NX 2 iniciará 
automáticamente cuando 
la instalación haya 
� nalizado.


Abra una imagen desde el cuadro 
de diálogo “¡Bienvenido!” o 
utilizando el comando Archivo >  
Abrir imagen. Utilice las imágenes 
de la carpeta “NX2_samples” en el 
CD de la versión de prueba.


Experience how Capture NX 2 can improve your photographs.
Experimente la forma en la que Capture NX 2 puede mejorar sus fotografías.


To begin the experience: / Para comenzar la experiencia:


Versión de prueba


Internet connection required.
Se requiere conexión a Internet.


EsEn


When should I use Capture NX 2?


¿En que momento debería utilizar Capture NX 2?


Fix what needs 
� xing
Para corregir 


solamente lo 


necesario


Make skies bluer


Para cielos más 


azules


Remove blemishes


Para quitar manchas


6MS55641-01


Example 
Fix What Needs Fixing


Ejemplo Para corregir solamente lo 
necesario2 2


Do you want to sharpen just part of the 
image to make the main subject stand out?


¿Desea dar nitidez sólo a una parte de la 
imagen para resaltar el sujeto principal?


Then try: Entonces intente:
 Using Selection Control 


Points
 Utilizar los puntos de 


control de la selección
Changes apply only to the area or 
object identi� ed by the selection control 
point. Here we will use selection control 
points to restrict sharpening to a 
selected � ower.


Los cambios se aplican solamente al área u objeto identi� cado mediante el punto de control de la 
selección. Aquí utilizaremos los puntos de control de la selección para restringir la nitidez en una � or 
seleccionada.


Unlike color control points, which can only be used to modify color, selection control points can be used 
to select areas for any image adjustment.


Al contrario que con los puntos de control de color, los cuales se pueden utilizar solamente para modi� car el color, 
los puntos de control de la selección se pueden utilizar para seleccionar áreas para cualquier tipo de ajuste de 
imagen.


Start / Iniciar


1 After selecting View > View at 100%, select Adjust > Focus > Unsharp Mask 
and sharpen the entire image.


 Después de haber seleccionado Ver > Ver al 100 %, seleccione Ajustar > 
Enfoque > Máscara de enfoque y déle mayor nitidez a toda la imagen.


The entire image is sharpened.
Toda la imagen se vuelve más nítida.


2 Click the  icon in the toolbar.
Haga clic en el icono  en la barra de herramientas.


Use the “+” tool to apply changes only in the 
selected area.


Utilice la herramienta “+” para aplicar los 
cambios solamente en el área afectada.


Before / Antes 
 sample_08.jpg After / Después 


Example 
Remove Blemishes


Ejemplo 
Para quitar manchas3 3


Do you want to remove blemishes from your 
photographs?


¿Desea quitar las manchas de las 
fotografías?


Then try: Entonces intente:
 Using the Auto Retouch 


Brush
 Utilizar el pincel 


autocorrector
Blemishes can simply be painted out 
with the auto retouch brush.


Las manchas se pueden eliminar 
fácilmente con el pincel autocorrector.


Start / Iniciar


1 Click the  icon in the toolbar.
Haga clic en el icono  en la barra de herramientas.


Drag the slider to size the brush.
Arrastre el control deslizante para ajustar el 


tamaño del pincel.


Use the  tool in the toolbar to zoom in on the area you wish to retouch.
Utilice la herramienta  en la barra de herramientas para ampliar el área que desea 
retocar.


2 Drag the mouse to paint over the object you wish to remove.
Arrastre el ratón para pintar sobre el objeto que desea eliminar.


Paint an area slightly larger than the object.
El área pintada es ligeramente mayor que 


el objeto.


Finish / Finalizar 


The object is automatically removed to produce a 
blemish-free picture.


El objeto se elimina automáticamente para producir 
una imagen libre de manchas.


Try Capture NX 2’s full range of advanced image enhancement options today!
¡Pruebe hoy mismo el amplio rango de opciones avanzadas de mejoras de imagen de Capture NX 2!


3 Click the object you wish to sharpen.
Haga clic en el objeto al que desea darle nitidez.


Click the � ower.
Haga clic en la � or.


Changes will be applied only to the area 
or object identi� ed by the selection control 


point.
Los cambios se aplicarán solamente en el 


área u objeto identi� cado mediante el punto 
de control de la selección.


To move the selection control point, click and drag  .
Para mover el punto de control de la selección, haga clic y arrastre  .


To delete the selection control point, press the delete key.
Para eliminar el punto de control de la selección, pulse la tecla Suprimir.


 Selection Control Points / Puntos de control de la selección 


selection control point.
Arrastre los controles deslizantes para seleccionar el 
área identi� cada por medio del punto de control de la 
selección.


Opacity
Opacidad


Selection control 
point
Punto de control de la 
selección


Changes apply to the area or object identi� ed by this point.
Los cambios se aplican al área u objeto identi� cado 
mediante este punto.


Size slider
Control deslizante de 
tamaño


Controls the size of the area a� ected.
Controla el tamaño del área afectada.


Opacity slider
Control deslizante de 
opacidad


The higher the value for opacity, the more visible the 
changes will be.  The default for the “+” tool is 100%.
A mayor valor de opacidad, más visibles serán los cambios. El 
valor predeterminado para la herramienta “+” es 100%.


Finish / Finalizar 


The sharpened � ower stands out against the background.
La � or con mayor nitidez resalta sobre el fondo.


 sample_02.jpg After / Después 


In addition to being licensed for use in this guide, the images on the supplied CD are available for personal use. They can not be 
otherwise used, copied, or distributed without permission of the copyright holder.


Before / Antes 





